WacomTablet Pen pressure detection problem

I have been using the Wacom tablet, it has been hit by the error, but not to enable a sudden pressure sensitive.
I think this problem is he had been found in version 4 is unknown cause.
Equipment that I have used the Wacom tablet Intuos.
Do you have more of the same symptoms?

You will need to delete ALL tablet drivers and ALL tablet preferences.
Reboot after doing this.
Re-install the latest tablet driver for one tablet.
Configure the tablet preferences using the tablet utility.

Be aware that it can be difficult on Windows to find all the tablet
drivers because they can be stored in a variety of locations. It helps
to do a search for Tablet and Wacom (independently).

If you have experience editing the registry, look there also but do this
only as a last resort as it’s not entirely without risk.

I tried all methods.
Since it failed, I reinstalled the OS and fixed it.

Qt Wintab Tablet Support item is known to be a problem, but if you change this item the pen pressure detection itself will be turned off.

Thank you very much.
I’m sorry, my English is not good

I had similar results happen to me, by ticking off the box in Edit>Preferences>Global UI>Use Qt Wintab Tablet Support (requires relaunch). You might want to check if the box is ticked off, and what happens if you change it.

Which OS are you using?
What is the hardware spec?
Can you try followings
-Uninstall Wacom tablet
-Reboot
-Reinstall latest Wacom tablet
If it helps

Thank you,

Which OS are you using?

: windows10

However, this symptom also occurred at the time of Win7.

What is the hardware spec?

:CPU Corei 6700
:MEMORY nonbrand 32GB
:GPU Asus Geforce 1060

:TABLET wacom intuos CTL-490

However, this symptom also occurred at Bamboo CTL-470 and CTL-460.

  • Uninstall Wacom tablet
    -Reboot
    -Reinstall latest Wacom tablet

I’m sorry.
This method did not solve the problem.
The Wacom tablet driver is the latest version.

Thank you for your answer.