issues in camera mode...

Heya,

I am still new to Toon Boom Animate, but I am getting to know my way around well enough, however, there is one problem I can’t figure out. Sometime during one of my practice sessions (possibly through a keyboard shortcut) I did something that caused my brush (in camera mode and drawing mode) to display rendered (pixels) and not vector. Its slowing me down and I wondered if anybody knew how to fix this. Thanks.

Jeremy

Go into Edit > Preferences > OpenGL tab and turn off Real-Time Antialiasing.

~Lilly