Has anyone noticed

Does anyone know how to make the black outlines of characters smooth. I mean computer created characters. The lines don’t usually look smooth.

If the lines look ‘jaggy’ when you preview (mine look a little jaggy in drawing mode but not when I preview) then it may be the antialiasing setting on you graphics card.

Do you know of a way I could change this setting?

it depends upon the make of the graphics card. For my Nvidia card I can alter it in the Nvidia settings.

To do this I right clich on the desktop and select properties then I select the settings tab and then advanced then I select the tab for my make of graphics card. I have a section called performance and quality settings and antialiasing is in that section (application controlled works fine for me).

Yea I got Nvidia too, thanx for the help.

Your welcome. Did it help?

Yea it work, I also change some other settings that were on low.