Copy+Pasting drawings WITHOUT peg information in Harmony 17

I’m working in Harmony 17. When I copy-paste strokes from one drawing cell into a new drawing cell, it carries over its movement information from the peg controlling it. What option do I need to disable to make it so when I copy-paste, I’m just picking up the strokes and not it’s relative size/postion information?

I remember it just working by default in previous versions of Harmony but I guess now the default is the opposite.