Brush Strokes Highlighted and I Don't Know Why.

All of my lines suddenly have a weird blue outline and I don’t know why? Can anyone tell me what I accidentally turned on and how to turn it off???

Top Main Menu / View / Show / Show Strokes <=uncheck this

or

Click on drawing area of screen with cursor and hit the “K” key to toggle Show Strokes On / Off

1 Like

Yes that’s done it. Many thanks!