Auto fill

Hello, when I draw a frame with the space of few frames from a previous drawing, the software fills the space automatically by making the previous drawing longer/ How do I stop this automatic fill?

You need to edit the behavior of “Paste Special” to do this. Do a Paste Special and select the options you want.

thats not true’ it doesnt work